FC2ブログ
firefox3.6を入れたら、roboformが動かなくなった。
firefox3.6を入れたら、roboformが動かなくなりました。
ググって対策がわかったので、書いておきます。

http://www.roboform.com/firefox.htmlの「Firefox 2.0 - 2.0.0.* roboform-firefox-2.0.xpi」をクリックしてインストールしたら動きました。

ついでに、roboform 7 betaでもできるみたい。
http://www.roboform.com/beta.html

以前も同じようなことがあり、fireoxもバージョンアップするのはよいけど、アドオンがついていかないのは結構、困る。


スポンサーサイト



firefox | 【2010-07-17(Sat) 23:34:03】
Trackback:(0) | Comments:(0)
カテゴリー
ブログ検索
リンク
月別アーカイブ
RSSフィード